Fehlermeldung nach der Installation Version 1.7

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    • Fehlermeldung nach der Installation Version 1.7

      Hallo Liebe Community,

      ich habe versucht AntMe herunter zu laden. Das ist mit der Vesion 1.7 auch nicht mehr schwer. Jedoch komme ich nicht weit. Nach dem öffnen der Desktop Verknüpfung bekomme ich folgende Fehlermeldung:

      =================
      Message: Die Datei oder Assembly "Microsoft.Xna.Framework, Version=4.0.0.0, Culture=neutral, PublicKeyToken=842cf8be1de50553" oder eine Abhängigkeit davon wurde nicht gefunden. Das System kann die angegebene Datei nicht finden.
      Date: 07.04.2017 07:43:43
      Stack:
      bei System.Reflection.RuntimeAssembly.GetExportedTypes(RuntimeAssembly assembly, ObjectHandleOnStack retTypes)
      bei System.Reflection.RuntimeAssembly.GetExportedTypes()
      bei AntMe.Gui.PluginManager.addPlugin(Assembly assembly)
      bei AntMe.Gui.PluginManager.CheckForPlugin(FileInfo file)

      Kann mir jemand helfen? Danke!